Schwachstelle Apache Log4j

Schwachstelle Apache Log4j

Die Schwachstelle in Apache Log4j (CVE-2021-44228) “Log4Shell” ist uns bekannt.
( https://nvd.nist.gov/vuln/detail/CVE-2021-44228 )

Aktuell prüfen wir, ob Produkte von uns betroffen sind. Falls eines unserer Produkte betroffen sein sollte, veröffentlichten wir auf dieser Website entsprechende Sicherheitsempfehlungen.

Die Auflistung der geprüften Komponenten finden Sie hier.

 

 

Sie haben Fragen?

Nutzen Sie dazu einfach die genannten Kontaktmöglichkeiten. Wir sind gerne für Sie da!

052469620

E-Mail

Zielgruppe wählen